COMPANY PROFILE 公司簡介

公 司 簡 介

電資訊國際有限公司成立於1988年。當時本公司是第一家在香港能透過撥號網絡提供即時金融資訊的供應商。經過多年來的發展及得到用戶的支持，我們的分銷遍及全球。提供的服務資訊有國內的股票及期貨市場，全面的香港股票、期貨、外匯市場，星馬的股票及期貨市場，美國的期貨市場，倫敦金屬交易所及免費財經新聞報導。

現在本公司是香港交易所上市集團──天地數碼(控股)﹝500﹞的全資附屬機構。提供的服務產品有全資訊TQLucky系統和先進圖表分析的WinQuote系統。所有操作系統都可透過互聯網接駁連線。我們更全面開發互聯網股票交易系統及網上購物系統。

我們的宗旨

準確分析，助你投資，回報在望

「電資訊」能為閣下提供準確分析助你投資，只需透過我們先進及強大的資訊網絡，你便可即時追蹤經紀買賣情況、歷史圖表及最新成交額等等，不論閣下是專業人仕或家庭用戶，電資訊都能提供最適合閣下需要的產品。

我們的才幹

快捷與流動性的金融資訊

無論你身在何方，只需擁有一條普通電話線，即能接駁世界各地的金融市場。

廣泛的金額市場訊息

「電資訊」將世界各地主要金融市場信息，直達你的電腦。

經濟易用的資訊產品

「電資訊」產品操作簡易，並以合理的價錢為你提供專業服務。

客戶更可獲得由香港賽馬會及澳門賽馬會所提供的即時賽馬資料。


Web Version 簡介

Web version有多個畫面，提供多種資訊：
大利市
大利市(Page)
大利市(WARRANT)
香港首二十隻最活躍股票 (升跌)
香港首二十隻最活躍股票 (成交量)
港股票主板、創業、認股証(52週新高或新低)
香港股票經紀追蹤

fpgsel.gif (117129 bytes)

提供每種股票的詳盡資料，最高價位、最低價位、開市價、昨日收市價、現價、成交量、成交額，以及基本數據，包括市盈率/周息率、每股盈利/派息、52週高/低、發行股本。
即時買入賣出排隊人數和經紀名稱。
同時提供本地恆生指數、國企指數、紅籌股、創業板指數，以及即月、下月、小型期貨。

hkexs.gif (101818 bytes)

即市圖表以即時自動更新形式展示個別股票、指數(指數圖表)的5分鐘、15分鐘、60分鐘、每日、每週及每月的走勢圖，更提供線型圖(Line)、柱狀圖或陰陽燭圖表選擇。
另有不同的圖表分析工具，例如保利加通道、拋物線、價格通道、相對強弱指標、快速隨機指數、慢速隨機指數。

chart.gif (32677 bytes)

自選頁可同時收數十項不同的即時市場報價於同一畫面顯示。

monitor.gif (121069 bytes)

持倉組合自動為閣下的投資組合作出即時的盈虧試算，讓你第一時間調整投資組合。

portfolio.gif (121027 bytes)

到價提示可提示閣下預設的上下限價。

alert.gif (122735 bytes)

香港交易及結算所有限公司提供的資料。

hkexp.gif (97724 bytes)

香港首二十隻最活躍正股股票 (升跌)。
香港首二十隻最活躍創業板股票 (升跌)。
香港首二十隻最活躍認股証(升跌)。

hkexu.gif (112530 bytes)

香港首二十隻成交量最活躍正股股票 (升跌)。
香港首二十隻成交量最活躍創業板股票 (升跌)。
香港首二十隻成交量最活躍認股証(升跌)。

hkexv.gif (112933 bytes)

此頁顯示出今天有什麼股票是創一年新高或新低。

hkexm.gif (84930 bytes)

輸入經紀所屬編號就會顯示所輸入之經紀今天買 / 賣股票活動情況。

hkexb.gif (86316 bytes)

所有新聞總覽 。

news.gif (121565 bytes)


使用者手冊

使用手冊

目錄
系統設定
資訊全頁的使用
使用『大利市』
使用『大利市(Page)』
使用『香港首二十隻最活躍]股票(升跌)』
使用『香港首二十隻最活躍]股票(成交量)』
使用『港股票主板、創業、認股証(52週新高或新低)』
使用『香港股票經紀追蹤』
使用『香港最後100交易公告股』
使用『香港五十大跌幅股票』
使用『香港五十大升幅股票』
使用『香港五十成交量股票』
使用『香港五十成交額股票』
使用『香港首五十隻高收股票』
使用『香港首五十最低開市股』
使用『香港首二十隻價外認股證』
使用『香港首二十隻平價/價內認股證』
港股資訊全頁代號表
自選頁的使用
持倉組合
到價提示
新聞
系統設定

config.gif (29613 bytes)

語言 : 你可設定此程式所使用的文字，有繁體中文、簡體中文或英文。

外觀 : 你可為程式的 '資訊全頁'、'圖表' 和 '其他' 部份，設定藍色底色或黑色底色。當設定完成後，要關閉軟件，並重新開啟軟件才生效。

時區 : 輸入所處時區跟GMT的時差。

主機 : 程式會先連接主機一，若失敗，會常試連接主機二。

代理服務器 : 當你的互聯網是經由代理服務器連接時，你便需要選取右邊方格，並輸入代理服務器的網址。

ID : 此處作用是記錄你的密碼，下次連線時便不需要輸入密碼了。使用方法：你只需選取右邊方格，並輸入密碼至左邊的格內。

資訊全頁的使用:
使用『大利市』
提供每種股票的詳盡資料，最高價位、最低價位、開市價、昨日收市價、現價、成交量、成交額，以及基本數據，包括市盈率/周息率、每股盈利/派息、52週高/低、發行股本。
version A:

version B:

即時買入賣出排隊人數和經紀名稱。
在A版，同時提供本地恆生指數、國企指數、紅籌股、創業板指數，以及即月、下月、小型期貨。
經紀名稱轉為經紀代號 -- 在A版，請按右下角的 'B' 按鈕。B版，請按右上角的 'B/Q' 按鈕。
查看公司資料 -- 按右下角的 'C' 按鈕。
查看當日成交 -- 在A版，按右下角的 'X' 按鈕。在B版，按 '交易紀錄' 按鈕。
追蹤經紀落盤情況 -- 在欲追蹤的經紀名稱上按滑鼠左鍵。
查看相關認股証價位 -- 在欲查看的認股証代號上按滑鼠左鍵。
查看某日的交易紀錄 -- 在B版，按 '交易紀錄' 按鈕。設定交易紀錄的日期，按 'Go' 按鈕。
查看交易紀錄價格分佈圖 -- 在B版，按 '交易紀錄' 按鈕。設定交易紀錄的日期，按 'Go' 按鈕。再按 '分佈' 按鈕，如下圖。
dist.gif (105110 bytes)
使用『大利市(Page)』
香港交易及結算所有限公司提供的資料。
輸入'MENU'便會出現大利市目錄，左邊是大利市畫面的編號，右邊是大利市畫面的標題。
輸入目錄左邊的編號，便會顯示相關大利市畫面。
hkexp.gif (97724 bytes)

使用『香港首二十隻最活躍]股票(升跌)』
輸入'SU','SD' -- 香港首二十隻最活躍正股股票 (升跌)。
輸入'GU','GD' -- 香港首二十隻最活躍創業板股票 (升跌)。
輸入'WU','WD' -- 香港首二十隻最活躍認股証(升跌)。
輸入'HU','HD' -- 香港首二十隻最活躍國企股(升跌)。
輸入'RU','RD' -- 香港首二十隻最活躍紅籌股(升跌)。
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。
hkexu.gif (112530 bytes)

使用『香港首二十隻最活躍]股票(成交量)』
輸入'SV','ST' -- 香港首二十隻成交量最活躍正股股票 (成交量, 成交額)。
輸入'GV','GT' -- 香港首二十隻成交量最活躍創業板股票 (成交量, 成交額)。
輸入'WV','WT' -- 香港首二十隻成交量最活躍認股証(成交量, 成交額)。
輸入'HV','HT' -- 香港首二十隻成交量最活躍國企股(成交量, 成交額)。
輸入'RV','RT' -- 香港首二十隻成交量最活躍紅籌股(成交量, 成交額)。
輸入'WVP','WTP' -- 香港首二十隻成交量最活躍認沽證(成交量, 成交額)。
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。
hkexv.gif (112933 bytes)

使用『港股票主板、創業、認股証(52週新高或新低)』
輸入 52w 或 w52。
此頁顯示出今天有什麼股票是創一年新高或新低。
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。
hkexm.gif (84930 bytes)

使用『香港股票經紀追蹤』
輸入經紀所屬編號就會顯示所輸入之經紀今天買 / 賣股票活動情況。
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。
hkexb.gif (86316 bytes)

使用『香港最後100交易公告股』
輸入'TA'
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。
hkexa.gif (104307 bytes)

香港五十大跌幅股票
輸入'50D'
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。

hkex50d.gif (104617 bytes)

香港五十大升幅股票
輸入'50U'
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。

hkex50u.gif (105242 bytes)

香港五十大成交量股票
輸入'50V'
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。

hkex50v.gif (106538 bytes)

香港五十大成交額股票
輸入'50T'
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。

hkex50t.gif (105703 bytes)

香港首五十隻高收股票
輸入'CH'
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。

hkex50h.gif (106459 bytes)

香港首五十最低開市股
輸入'OL'
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。

hkex50l.gif (106202 bytes)

香港首二十隻價外認股證
輸入'WO', 'WOC'-- 香港首二十隻價外認購證。
輸入 'WOP'-- 香港首二十隻價外認沽證。
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。

hkexwo.gif (103258 bytes)

香港首二十隻平價/價內認股證
輸入'WA' -- 首二十隻平價認股證。
輸入'WI' -- 首二十隻價內認股證。
若要查看其中某隻股票更多資訊，在欲查看的股票代號上按滑鼠左鍵。

hkexwp.gif (103404 bytes)

港股資訊全頁代號表

代號

內容

香港股票號碼 | 香港股票大利市
香港認股證號碼 | 香港認股證大利市
'MENU' 或 港交所大利市號碼 | 港交所大利市
'.' + 香港股票經紀編號 | 香港股票經紀追蹤
'SU','SD' | 香港首二十隻最活躍正股股票 (升跌)
'GU','GD' | 香港首二十隻最活躍創業板股票 (升跌)
'WU','WUC','WDC' | 香港首二十隻最活躍認購証(升跌)
'WUP','WDP' | 香港首二十隻最活躍認沽証(升跌)
'SV','ST' | 香港首二十隻最活躍 成交量 、 成交額 正股股票
'GV','GT' | 香港首二十隻最活躍 成交量 、 成交額 創業板股票
'WV','WVC','WTC' | 香港首二十隻最活躍 成交量 、 成交額 認購証
'WVP','WTP' | 香港首二十隻最活躍 成交量 、 成交額 認沽証
'52W' 或 'W52' | 港股票主板、創業、認股証(52週新高或新低)
'TA' | 香港最後100交易公告股
'OL' | 香港首五十隻最低開市股
'CH' | 香港首五十隻最高收市股
'WI' | 香港首二十隻價內認股證
'WO','WOC' | 香港首二十隻價外認購證
'WOP' | 香港首二十隻價外認沽證
'WA'

香港首二十隻平價認股證
'50U' | 香港首五十大升幅股票
'50D' | 香港首五十大跌幅股票
'50V' | 香港首五十大成交量股票
'50T' | 香港首五十大成交額股票
'RU','RD' | 香港首二十隻最活躍紅籌股(升跌)
'RV','RT' | 香港首二十隻最活躍 成交量 、 成交額 紅籌股
'HU','HD' | 香港首二十隻最活躍國企股(升跌)
'HV','HT' | 香港首二十隻最活躍 成交量 、 成交額 國企股
自選頁的使用:
自選頁是一種顴察財經資訊的方法。在自選頁裡，財經資訊以列和行方式陳列，不同的列顯示出不同的財經資訊項。 除第一行外，每一項目不同的欄位都顯示在不同的行中。而第一行，則是留作輸入項目之代號。

monitor2.gif (121069 bytes)

欲瀏覽財經資料，你必須以滑鼠移動遊標至某一列的第一行，並按滑鼠左鍵後輸入財經項目代號。
欲更改某一行的欄位，你必須以滑鼠移動遊標至該行的第一列，並按滑鼠左鍵兩次後，選擇財經欄位。
欲更改某一行的寬度，你必須以滑鼠移動遊標至該行和下一行中間的線上，按著滑鼠左鍵，拖著滑鼠直到想要的寬度。
投資組合:
投資組合是一個計算機，籍著輸入買賣資料，投資組合以即市價格計算出盈虧情況。
  1. 在第 一 行輸入產品代號。
  2. 輸入買/賣、開倉價、數量、目標價。
portfolio.gif (121027 bytes)
到價提示:
到價提示是一個產品價格監視器，按照你所輸入的上限和下限,，為該產品的價格設置一個範圍，若產品的現價超越這個範圍，提示便會出現在下方。這個到價提示，助你同時監視多個產品的價格，若其中一個產品的價格超越輸入的範圍，你便能夠一目了然，作出明智的買賣。
使用方法：在最下方的六個按鈕中選取投資組合，再按上方的到價提示按鈕，馬上出現到價提示的畫面，在最左邊一行輸入產品代號，並輸入下限和上限。
alert.gif (122735 bytes)
新聞:
你可在自選頁和資訊全頁下方，找到一長方格，格內有所有新聞標題。你也可按最下方的六個按鈕中，新聞這個按鈕，畫面會如下圖，格內有所有新聞標題。如想收看有關新聞標題的內容，用滑鼠在新聞標題上連續按左鍵兩下。
新聞標題是按照新聞的來源分成兩組，分別是港交和AFX。新聞標題格上有五個 check box ，每個 check box 代表一組，請選取欲收看的組別之 check box，欲收看的組別的新聞標題便會出現下方的方格內。
news.gif (121565 bytes)


New Page 1

簡單移動平均線

簡單移動平均數的計算方法是將一段時間內的股價加起，再除以這段時間的日數。 例如︰將某一股份最近14日的收市價相加後再除以14，計出來的數目便是最近14日的平均股價，其後一直向往後的日子推加新一日的收市價及剔除最前一日的收市價，再計出新的平均股價，如此類推，然後將每次計算出來的平均股價用線連上，便成為簡單移動平均線。

study_movave1.jpg (112566 bytes)


New Page 2

加權移動平均線

加權移動平均數的設計是將比重放在較近期的數據上，即是較近期的數據所佔的比例較大，而較遠期的數據佔的比例較少。 其計法是將每日收市價乘以一個權數，而這權數的數值決定於移動平均線的日數 (例如10日、20日、50日、100日或250日)。

study_movave2.jpg (110951 bytes)


New Page 3

指數移動平均線

為了減低簡單移動平均數的差距，技術分析員有時會運用指數移動平均數 (或指數加權移動平均數)。 在某程度上，指數移動平均數與加權移動平均數是頗為相似的，它們都是將比重放在較近期的數據上，而較遠期的數據所佔的比重則較少。 指數移動平均數所用的日數愈少，較近期的數據所佔的比重便愈大。 但要注意，指數移動平均數對較近期的數據的比重是較簡單移動平均數的比重為大，因此指數移動平均數會比簡單移動平均數對較近期的股價變動較為敏感。

study_movave3.jpg (113788 bytes)


New Page 4

保利加通道

保力加通道有以下的特色︰(1)當股價在通道外走動時，顯示現時的股價走勢會持續；(2)當通道收窄闊度時，股價多會大上大落；(3)當股價由通道外的最低點到達通道內的最高點、或由通道外的最高點到達通道內的最低點時，隨後的股價便會呈相反的方向發展；及(4)股價會隨著其中一條軌道的方向向著另一條軌道走動。

study_Bollinger.jpg (116764 bytes)


New Page 5

拋物線

SAR(Stop and Reverse)又名拋物線(Parabolic).是韋爾達系統中最簡便的分析工具，屬於時間與價格並重的系統，由於組成該指標的每一個點以弧線移動，故名之為拋物線。

買賣原則：

1.任何一天的收盤價高於或低於SAR，則須執行空頭或多頭之停損交易。

2.任何一次停損交易，也視為實況轉變，交易者須改變立場，從事新趨勢之交易。

3.收盤價>SAR，空頭停損。

study_Parabolic.jpg (100355 bytes)


價格通道

價格通道(Price Channel)

study_PriceChannel.jpg (105220 bytes)


相對強弱指數

相對強弱指數 (Relative Strength Index“RSI”)

一、相對強弱指標的意義：
相對強弱指標(Relative Strength Index，RSI)是股市中做為先行指標的一種。在實務操作上，是短線投資人操作最愛，加上大盤指數走勢圖及成交量圖形，三者俱全時，解析股市的超買或超賣現象最為有效。
RSI的原理相當簡明易懂，即：在股票交易市場中，多空雙方的力道，必須達到一定程度的均衡，股價的價量關係才會穩定。RSI就是計算在特定期間內，股價上漲總幅度之平均值佔總漲跌幅總幅度平均值的比例。 在各別股時，以其股價為計算依據。

二、RSI的使用：
RSI數值一定是介於0∼100之間，最常使用者為6日、12日RSI，設算期間愈長，其對股價趨勢的研判愈穩定；反之期限愈短，敏感度就愈高，一般RSI值為50時為多空均衡點。 其使用方法如下：
(一) RSI值介於30到70為正常狀態。
(二) 六日RSI值大於80則進入超買區，應逢高出脫；RSI大於90視為嚴重超買，股價隨時會產生修正，面臨回檔壓力，建議出脫持股。
(三) 六日RSI值小於20，進入超賣區，可以考慮分批進場；倘RSI小於10，顯示嚴重超賣，應進場佈局增加買進部位。
(四)實際運用上，RSI線形的走勢與大盤指數走勢的關係，若呈背離現象時即表示大盤即將反轉，且RSI高檔或低檔時，會產生鈍化效果，將使預測綜效大幅衰減。

study_Rsi.jpg (109318 bytes)


背馳指數 (MACD)

一、MACD線的意義：
MACD線是利用2條不同速度的指數平均線(例如12日線及26日線)，藉二線間之差離值與平滑均線關係來計算，是測試中期趨勢走勢的分析工具；利用短期、長期移動平均線的相對關係的變化，研判股市行情行情是屬於多頭或空頭格局，測定買進或賣出時機，為中長期的應用技術指標。

二、MACD的使用：
◎由DIF線來測定。DIF值由負轉正，上揚穿過MACD為買進訊號；DIF值由正轉負，且突破MACD為賣出訊號。倘MACD及DIF皆為正值，且DIF向下跌破MACD，為一多頭市場，呈現買進訊號。如果MACD及DIF皆為負值，且DIF向上突破MACD，為一空頭市場，出現賣出訊號。
◎背離現象。DIF與大盤指數呈背離走勢，股價連創新低，DIF值未創新低時，是為正背離走勢是為買進時機；反之，若股價連創新高，DIF值未創新高時，是為負背離走勢是為賣出時機。
◎背離現象與例外。實務上運用MACD相當普遍，特別是在股價長黑之後找買點時。MACD對中長期投資之買賣有相當程度的分析力，因為MACD可以規避移動平均線所產生的假突破訊號。然而在股價漲升一大段後，MACD與DIF經常於高檔糾纏不清，其呈現的訊號解釋力會變差，不宜單獨使用應另採其他工具判斷。

study_MACD.jpg (110245 bytes)


New Page 4

快速隨機指數 (FAST STOCHASTICS)

study_faststoch.jpg (118611 bytes)


New Page 5

隨機指數 (STOCHASTICS)

一、隨機指標的意義：
隨機指標(KD)綜合多種優點，將RSI強弱指標、移動平均線及量能觀念的諸多優點融合，廣為歐美期貨市場所採用。
KD線是根據股價上漲時，當日收盤價總向當日價格波動的最高價接近。反觀股價下跌時，當日收盤價總向當日價格波動的最低價接近，據此計算所得。KD值實質上係屬隨機波動概念，中短期進出最為有效。

二、KD的使用：

(一)由D值判斷多空。實務上當D值大於50時，屬多頭狀態；D值小於50則為空頭走勢；當D值趨近於50上下擺盪時，視為多空勢力相當。倘D值小於20屬於超賣區，盤勢隨即會出現反彈或回升；另方面D值大於80時屬於超買區，有可能出現回檔或下挫。
(二)藉用K+D的判斷。當K值大於D值時，市場往上漲趨勢為主；K值小於D值時，則為下跌行情居多，出場休息或融券放空為宜。
(三)當K線自上方往下穿破D線時，D值若位於80以上，視為賣出訊號出現；當K線自下方向上突破D線，且其值在20以下，為買進訊號。
(三)KD線與股價之走勢呈背離現象時，表示股價可能反轉的先兆，為買進或賣出時機大好時機。然而交易量太小的個股，應視為運用上的例外狀況，此指標作用不甚明確，然對成交量大個股較準確。
(四)D值在10至15之間水平時，為買入時期。若高至85到90時，則為賣出時期。

study_stoch.jpg (112035 bytes)


動力指標

動力指標 (MOMENTUM)

最新的動力指標數值 = (最新的收市價 / n日前的收市價) x 100

動力指標的作用跟MACD類似，它可以作為一種趨向性的擺動指標。 當指標處於基日線下而向上升時，為入貨的訊號；當指標處於基日線上而向下跌時，即為出貨的訊號。

study_momentum.jpg (109443 bytes)


New Page 7

威廉指標 (WMS %R)

一、威廉指標的意義：
威廉指標(%R)亦稱為威廉氏的超買/超賣指數，其方法是將所要度量的某特定循環期間內劃分為各半數的兩個部份，然後將這半個循環期內的高點至低點的距離計算出來。這是一種運用擺動原理來研判股市所處狀態的工具，藉此測量股市週期循環性質所呈現的高低點，探求相關的買賣訊號。計算公式如下

R%=100[(計算期間中的最高價－當天收盤價)/R]
R=計算期間中的最高價－計算期間中的最低價

二、威廉指標的使用：
(一) R%值在0%到20%之間時，表示股票正處強勢是為超買區，盤勢離峰頂應是不遠，可逢高漸漸出脫。
(二) R%值在80%到100之間，顯示股票在弱勢階段中，是落於超賣區，大盤隨時會落底，應分批買進。

威廉指標常於到達0或100上下極限值時，因波動過於激烈，使作手或主力藉此產生騙線的行為，坑殺散戶。在眾多指標中，投資人採用原因，部份是因為威廉指標具有領先指標的功能。

study_WMS.jpg (115133 bytes)


趨向指數

趨向指數 (DIRECTIONAL MOVEMENT INDEX)

趨向指數是將股份某一日的交易量跟前一日的交易量作出比較。 當今日的最高價高於昨日的最高價時，便會出現上升移動 (+DM)，而當今日的最低價低於昨日的最低價時，便會出現下降移動 (-DM)。

以一段時期的上升移動及下降移動的平均值作為基礎，便可畫出上升指標 (+DI) 及下降指標 (-DI)。

study_DMI.jpg (116104 bytes)


人氣指標

人氣指標(AR/BR)

一、 AR指標的意義：
是股市技術指標的一種。AR指標是以當日開盤價為計算基礎，來計算股市強弱與買賣氣勢的指標，且對股市之峰谷有領先性的訊息。

二、 AR指標的使用
(一) AR數在零點八至一點二之間，表示盤整行情。
(二) AR數在一點五以上，表示股價將進入回檔下跌。
(三) AR值過高，表示在高峰段。AR值過低，表示已達低點。

BR指標是以當日收盤價為計算基礎，來計算股市強弱的氣勢指標。
使用方法如下：
(一) BR數在零點七與一點五間表示盤整行情。
(二) BR數在三以上時，表示股價在高峰，可能回檔。
(三) BR數在零點三以下時，表示在低檔可能反彈。
(四) AR、BR兩數急速下降時，股價已近高峰，注意回檔。
(五) 使用時與AR指數同時研判，準確性較高。
(六) BR急速上升，AR持平時，可能回檔。

study_ARBR.jpg (109741 bytes)


New Page 10

心理線 (PSYCHOLOGICAL)

一、心理線的意義：
股票市場常常耳聞市場心理､反市場操作的詞句，心理層面的因素對股市買賣行為有著相當的程度的影響。實際生活裏，人往往會因股價連續上漲或下跌，傾向過度樂觀或悲觀的想法，使買賣決策有所改變或偏失。心理線即用來測試股市投資人看漲或看跌心態，使投資人能瞭解大部份投資人心理的傾向，做為研判股市處於超買或超賣的指標。是分析一段時間內，投資人趨向買方或賣方心理分析，一般計算以十二日或二十四日為期限較多。計算公式如下

PSY(n)=[n日中上漲天數/n]×100%
n：代表採用計算期間之天數

二、心理線的使用：
(一) PSY值在75以上，已進入超買區，股價有下跌之可能。
(二) PSY值在25以下，為超賣區，股價可能反彈回升。
(三) PSY值在25∼75為市場合理的變動範圍，屬於常態分配區，表示盤檔。
(四) 同其他指標之度量程度一樣，PSY值在10以下為嚴重超賣區，90以上為嚴重超買區。

study_PSY.jpg (107773 bytes)


三重線指標

三重線指標 (Trix)

一 .用途；
該指標是一種三重指數平滑平均線，長線操作時採用本指標的訊號，可以過濾掉一些短期波動的干擾，避免交易次數過於頻繁，造成部分無利潤的買賣，及手續費的損失，但該指標在盤整行情中不適用。TRIX指標波動頻率較低，一年到頭出現訊號的機率不多，是一項超長週期的指標，長時間按照本指標訊號交易，獲利百分比大於損失百分比，特別是打算進行長期控盤或投資時，利潤相當可觀。

二．使用方法：
1．TRIX向上交叉其MA線為買入訊號，
2．TRIX向下交叉其MA線為賣出訊號。
注：該指標在判斷賣出時可能會失真

study_Trix.jpg (107895 bytes)


期貨通道

期貨通道 (CCI)

study_CCI.jpg (107983 bytes)


幅度分析

幅度分析 (HLC)

study_HLC.jpg (100210 bytes)


New Page 14

能量潮指標

意義

OBV為一測度量能的指標，或人氣的指標，主要在衡量買盤力道的強度。以傳統OBV而言，其意義為將上漲當日的全部成交量當作買盤，將下跌當日的全部成交量當作賣盤，所得到的累計淨買盤即為傳統OBV，以計算淨買盤，用以對量能作測度。但此法缺點在於易將賣盤算成買盤，例如股價由高點下殺後只剩小漲的情況時，直觀上當日籌碼是屬於賣盤，但因其小漲，會被計入買盤。

而修正OBV則引入支撐觀念，以改進傳統的缺點。修正OBV將當日收盤價高於最低價的比率部分當作買盤(多頭力量)，以計算人氣聚集程度，以判斷買方勢力的強弱，作為後勢的判斷依據.以此法計算之OBV，為免其過度波動，通常可採用12日移動平均值以平滑之。

應用原則

OBV指標的使用必須配合股價走勢，才具有判斷意義。OBV可用以.判斷籌碼是趨於集中(accumulation)或分散(distribution)，尤其是股價處於盤整時。

A. 當股價盤整或小跌時，OBV卻呈現大增的情況時，則顯示市場可能有人在作集中籌碼的動作，這個情況可視為買進訊號。

B. 當股價在上漲情況，但OBV卻在下降時，則顯示市場籌碼正在分散，主力出貨的可能性高，為賣出訊號。

C. 股價盤整許久時，當股價出現突破時，需配合OBV來檢視成交量是否伴隨著股價上漲而擴大。如果是，才是有效突破，則此時為買進訊號。

study_OBV.jpg (101899 bytes)


香港技術支援:

電話: (852) 2504-6888

電郵: support@hk.tq.net


Disclaimer:

Telequote Data International Ltd. uses its best endeavour to ensure the accuracy and reliability of the information provided, but cannot guarantee its accuracy and reliability and accepts no liability of any nature (whether in tort or contract or otherwise) for any loss or damage arising from any inaccuracies or omissions that may from time to time occur. All content and information contained should in no way be interpreted as reflecting the opinions or views of Telequote Data International Ltd. and are not intended to constitute an offer to any person or entity to buy or sell any security in respect of which information is provided.