COMPANY PROFILE 公司簡介

公 司 簡 介

電資訊國際有限公司成立於1988年。當時本公司是第一家在香港能透過撥號網絡提供即時金融資訊的供應商。經過多年來的發展及得到用戶的支持，我們的分銷遍及全球。提供的服務資訊有國內的股票及期貨市場，全面的香港股票、期貨、外匯市場，星馬的股票及期貨市場，美國的期貨市場，倫敦金屬交易所及免費財經新聞報導。

現在本公司是香港交易所上市集團──天地數碼(控股)﹝500﹞的全資附屬機構。提供的服務產品有全資訊TQLucky系統和先進圖表分析的Winquote系統。所有操作系統都可透過互聯網接駁連線。我們更全面開發互聯網股票交易系統及網上購物系統。

我們的宗旨

準確分析，助你投資，回報在望

「電資訊」能為閣下提供準確分析助你投資，只需透過我們先進及強大的資訊網絡，你便可即時追蹤經紀買賣情況、歷史圖表及最新成交額等等，不論閣下是專業人仕或家庭用戶，電資訊都能提供最適合閣下需要的產品。

我們的才幹

快捷與流動性的金融資訊

無論你身在何方，只需擁有一條普通電話線，即能接駁世界各地的金融市場。

廣泛的金額市場訊息

「電資訊」將世界各地主要金融市場信息，直達你的電腦。

經濟易用的資訊產品

「電資訊」產品操作簡易，並以合理的價錢為你提供專業服務。

客戶更可獲得由香港賽馬會及澳門賽馬會所提供的即時賽馬資料。


SERVICES 服務種類

服務種類

我們提供全面的金融資訊令閣下可隨時知悉世界各地主要的金融市場變化，我們不斷增加我們的即時市場資訊以報閣下的長期支持。
亞洲
香港股票市場
香港期貨市場

中國上海及深圳股票市場

中國各地的期貨市場

台灣股票市場 (即將推出)

星加坡股票市場

星加坡期貨市場

馬來西亞股票市場

馬來西亞期貨市場

香港賽馬會

澳門賽馬會(只適用於香港以外地區)

美國
紐約商品期貨交易所
紐約棉花交易所
紐約糖、咖啡及可可交易所
芝加哥商品交易所
芝加哥期貸交易所
英國
倫敦金屬交易所
外匯及指數
全球外匯現貨報價
恆生指數
上海A、B股指數
深圳A、B股指數
馬來西亞聯合指數
星加坡海峽時報指數
台灣加權指數
紐約道瓊斯指數
倫敦金融時報指數


提供每種股票的詳盡資料

  • 提供每種股票的詳盡資料，最高價位、最低價位、開市價、昨日收市價、現價、成交量、成交額，以及基本數據，包括市盈率/周息率、每股盈利/派息、52週高/低、發行股本。
  • 即時買入賣出排隊人數和經紀名稱。
  • 同時提供本地恆生指數、國企指數、紅籌股、創業板指數，以及即月、下月、小型期貨。

A版:

C版:

hkexs2.gif (48203 bytes)


即市圖表以即時自動更新形式展示個別股票

即市圖表以即時自動更新形式展示個別股票、指數(指數圖表)的5分鐘、15分鐘、60分鐘、每日、每週及每月的走勢圖，更提供線型圖(Line)、柱狀圖或陰陽燭圖表選擇，更可用文字顯示型式表達。圖表可以以較大面積列印。

chart.gif (38197 bytes)


自選頁可同時收數十項不同的即時市場報價於同一畫面顯示。

monitor.gif (64267 bytes)


持倉組合自動為閣下的投資組合作出即時的盈虧試算

持倉組合自動為閣下的投資組合作出即時的盈虧試算，讓你第一時間調整投資組合。

TradeProfile.gif (79457 bytes)


到價提示可提示閣下預設的上下限價。

alarm.gif (79884 bytes)


此頁顯示出今天有什麼股票是創一年新高或新低。

52week.gif (79681 bytes)


輸入經紀所屬編號就會顯示所輸入之經紀今天買

輸入經紀所屬編號就會顯示所輸入之經紀今天買 / 賣股票活動情況。

hkexb.gif (40663 bytes)


所有新聞總覽

news.gif (78517 bytes)


外匯資訊

forex.gif (59095 bytes)


當天成交

當天成交表記錄當天每個交易的成交價和成交量，助你更了解該產品交易的情況。

Intraday.gif (62365 bytes)


成交量分佈

成交量分佈圖顯示出該產品不同價位的成交量，助你更了解該產品的價格趨勢。

VolDist.gif (23428 bytes)


代號搜索

代號搜索提供所有產品名稱和代號的對應，藉著把產品分類和輸入產品名稱，你很容易就找到產品的代號，你只要在產品上連續按滑鼠左鍵兩下，便有畫面彈出顯示該產品的價格和資訊。

search.gif (70504 bytes)


Winquote32 使用手冊
連線設定
    1) 互聯網連線
    2) 使用代理
文字設定
圖示說明
外匯兌數表
1)  開新的外匯兌數表
2)  更改外匯兌數表的貨幣
3) 新增貨幣
自選監管頁
1) 開新的自選監管頁
2) 增加監看的產品
3) 增加監看的項目
4) 刪除一行產品
5) 刪除一列項目
即時圖表
1) 圖表圖示說明
2) 圖表種類
3) 開啟新圖表
4) 同時開啟多種圖表分析同一產品
閱讀新聞
盈虧試算表
何謂工作間、預設頁和視格
1) 新增預設頁至工作間
2) 分割預設頁
3) 為何要分割

連線設定

1) 互聯網連線:
請執行「系統設定/連線設定」， 選「網絡設定」， 在「類型」選「互聯網連線」，如圖:

Internetsetting.gif (36614 bytes)

2) 使用代理: (設置防火牆的網路環境)
按照互聯網連線設定妥當後，執行「系統設定/連線設定」， 選「代理設置」，選「使用代理」，在「代理地址」輸入你的代理地址和代理端口，例如:

proxysetting.gif (36682 bytes)

文字設定

Winquote32 全頁支援三種文字，包括 : 繁體中文、簡體中文和英文 。
請執行「系統設定/連線設定」， 選「一般」， 按下「語言」的下拉箭頭， 選擇你要求的文字。
圖示說明

icon_desc.gif (69921 bytes)

連接或斷線 ： | 與電資訊伺服器連接或斷線。
外匯兌數表 ： | 彈出「外匯兌數表」選單，可開啟舊有的「外匯兌數表」或開新的「外匯兌數表」。
自選監管 ： | 彈出「自選頁」選單，可開啟舊有的「自選頁」或開新的「自選頁」。「自選頁」可同時監察多個產品的多種資訊。
即時圖表 ： | 彈出「即時圖表」選單，可開啟舊有的「即時圖表」或開新的「即時圖表」。「即時圖表」有多種圖表分析工具，讓你更了解價格的走勢。
資訊全頁 ： | 彈出「資訊全頁」選單，可開啟「資訊全頁」。「資訊全頁」提供多種產品的資訊。
限價提示 ： | 監察多個產品價格，提醒你是否到了你所設定的目標價格。
盈虧試算表 ： | 助你即時分析你的投資組合。
新聞 ： | 用 Ｗinquote32 閱讀新聞資訊。
新聞群組 ： | 用 Outlook Express 閱讀新聞資訊。
瀏覽器 ： | 用 Internet Explorer 開啟電資訊網頁。
外匯兌數表
1)  開新的外匯兌數表：
按「外匯兌數表」圖示，在彈出選單選取「創建外匯頁」，一個全新的外匯頁便彈出來。
2)  更改外匯兌數表的貨幣：
用滑鼠移至要更改的國旗上，按滑鼠左鍵，彈出國旗選單，選取你欲監看之貨幣，如圖：

forex_change.gif (65570 bytes)

3) 新增貨幣：
把滑鼠移至要新增的位置的國旗上，按滑鼠右鍵，彈出選單，請選取「增加一列」，結果出現以「NONE」為標題的一行和一列，用滑鼠移至「NONE」標題上，按滑鼠左鍵，彈出國旗選單，選取你欲監看之貨幣。
自選監管頁
1) 開新的自選監管頁：
按「自選監管」圖示，彈出選單，請選擇「創建自選監管頁」，一頁新的自選監管頁便出現了。新的自選監管頁只有兩行，第一行是監看的項目名稱，第二行才是監看的內容。請用滑鼠在第二行最左邊的灰格內按左鍵，在格內輸入監看產品的代號，再按「Enter」鍵，你便能監看產品的資訊了。
2) 增加監看的產品：
在欲增加行數的位置按滑鼠左鍵一次，再按滑鼠右鍵一次，彈出選單，若選擇「增加一行」，新的一行便會出現在你選擇的位置下方。若選擇「增加多行」，便有一個對話盒詢問欲增加的行數，請輸入欲增加的行數，新的行數便會出現在你選擇的位置下方。請用滑鼠在最左邊的灰格內按左鍵，在格內輸入監看產品的代號，再按「Enter」鍵，你便能監看產品的資訊了。
3) 增加監看的項目：
在欲增加項目的位置按滑鼠左鍵一次，再按滑鼠右鍵一次，彈出選單，選擇「增加一列」，新的一列便會出現在你選擇的位置右方。請用滑鼠在最上方的灰格內按左鍵，便會出現一個按鈕，選取按鈕，便會出現一個下選單，請選取你所要監看的項目。
4) 刪除一行產品：
在欲刪除的產品按滑鼠左鍵一次，再按滑鼠右鍵一次，彈出選單，選擇「刪除一行」。
5) 刪除一列項目：
在欲刪除的項目按滑鼠左鍵一次，再按滑鼠右鍵一次，彈出選單，選擇「刪除一列」。
即時圖表
1) 圖表圖示說明：

chart_toolbar.gif (9550 bytes)

2) 圖表種類：
  • 線圖(普通)
  • 線圖(相對)
  • 棒形圖
  • 陰陽燭
  • 圓叉圖
  • 成交量(累計)
  • 成交量(一般)
  • 成交額(累計)
  • 成交額(一般)
3) 開啟新圖表：
按「即市圖表」圖示，彈出選單，請選擇「創建即市圖表」，彈出對話盒，如圖:

chart_property.gif (47866 bytes)

代號：產品代號
成交量：同時繪畫成交量圖
成交額：同時繪畫成交額圖
圖表間距：在圖表中相差一點所代表的時間距離
圖表類型：請參閱圖表種類
需求項目：如上圖，繪畫由2002年3月13日9時52分至之前300小時的記錄。
填妥對話盒內容後，按「確定」。
4) 同時開啟多種圖表分析同一產品：
按「圖表種類」或「分析工具」圖表，出現一對話盒，在「放置位置\選擇圖表位置」選擇圖表放置位置。一頁「即市圖表」內，可容納一幅主圖和三幅付圖，你可同時以四種圖表分析一個產品，如圖:

chart_fourchart.gif (45151 bytes)

閱讀新聞
1) 開啟新聞頁：按新聞圖示 news_icon.gif (1033 bytes) ，便出現一等候訊息視窗，此時Winquote32正由從伺服器讀取資料，只要等候片刻，便有一堆新聞標題顯示在視格內。
2) 閱讀新聞內容：新聞頁內顯示的是新聞標題，如欲閱讀其內容，請用滑鼠在其上連續按左鍵兩下，一個視窗便彈出，視窗內的正是新聞內容。
盈虧試算表
盈虧試算表是一個計算機，籍著輸入買賣資料，盈虧試算表會以即市價格計算出盈虧情況。
1) | 開新的盈虧試算表：按盈虧試算表圖示 calcul_icon.gif (1001 bytes) 。
2) | 新增買賣：用滑鼠在盈虧試算表上按右鍵，彈出選單，選取「加新買賣」，填妥彈出的表格，按「確定」。
3) | 移除買賣：用滑鼠在你想移除的買賣上按左鍵，在盈虧試算表上按右鍵，彈出選單，選取「移除買賣」。
何謂工作間、預設頁和視格
視格：視格是新聞頁、通告頁、外匯兌數表、自選監管頁、即時圖表和資訊全頁的統稱。
預設頁：由一個或多個視格在一個版面所組成。
工作間：由一個或多個預設頁重疊所組成。
1) 新增預設頁至工作間： | 1. 按「新預設頁」圖示或「載入預設頁」圖示。
 | 2. 選取目錄「預設頁/增設單個預設頁」或 選取目錄「預設頁\增設分割式預設頁」的子目錄。

2) 分割預設頁： | 在預設頁內的方格還沒設定成某種視格前，你可把方格分割至無限份。
例如： | 在預設頁內的方格內按滑鼠右鍵，彈出選單，選取「切分窗口\按行\3」，方格便橫向分成三個小方格。
例如： | 在預設頁內的方格內按滑鼠右鍵，彈出選單，選取「切分窗口\按列\3」，方格便直向分成三個小方格。每一個小方格也可放置一個視格。

3) 為何要分割： | 使用者可按自己的需求，把預設頁分割成多個區域，按需要在各區域放置不同的視格。
 | 例如把預設頁分割成三個區域，一個放置自選監管頁，一個放置即時圖表，一個放置新聞頁。


港股資訊全頁代號表

代號

內容

香港股票號碼 | 香港股票大利市
香港認股證號碼 | 香港認股證大利市
'MENU' 或 港交所大利市號碼 | 港交所大利市
'.' + 香港股票經紀編號 | 香港股票經紀追蹤
'SU','SD' | 香港首二十隻最活躍正股股票 (升跌)
'GU','GD' | 香港首二十隻最活躍創業板股票 (升跌)
'WU','WUC','WDC' | 香港首二十隻最活躍認購証(升跌)
'WUP','WDP' | 香港首二十隻最活躍認沽証(升跌)
'SV','ST' | 香港首二十隻最活躍 成交量 、 成交額 正股股票
'GV','GT' | 香港首二十隻最活躍 成交量 、 成交額 創業板股票
'WV','WVC','WTC' | 香港首二十隻最活躍 成交量 、 成交額 認購証
'WVP','WTP' | 香港首二十隻最活躍 成交量 、 成交額 認沽証
'52W' 或 'W52' | 港股票主板、創業、認股証(52週新高或新低)
'TA' | 香港最後100交易公告股
'OL' | 香港首五十隻最低開市股
'CH' | 香港首五十隻最高收市股
'WI' | 香港首二十隻價內認股證
'WO','WOC' | 香港首二十隻價外認購證
'WOP' | 香港首二十隻價外認沽證
'WA'

香港首二十隻平價認股證
'50U' | 香港首五十大升幅股票
'50D' | 香港首五十大跌幅股票
'50V' | 香港首五十大成交量股票
'50T' | 香港首五十大成交額股票
'RU','RD' | 香港首二十隻最活躍紅籌股(升跌)
'RV','RT' | 香港首二十隻最活躍 成交量 、 成交額 紅籌股
'HU','HD' | 香港首二十隻最活躍國企股(升跌)
'HV','HT' | 香港首二十隻最活躍 成交量 、 成交額 國企股


簡單移動平均數

簡單移動平均數的計算方法是將一段時間內的股價加起，再除以這段時間的日數。 例如︰將某一股份最近14日的收市價相加後再除以14，計出來的數目便是最近14日的平均股價，其後一直向往後的日子推加新一日的收市價及剔除最前一日的收市價，再計出新的平均股價，如此類推，然後將每次計算出來的平均股價用線連上，便成為簡單移動平均線。

movave.jpg (85110 bytes)


加權移動平均數

加權移動平均數的設計是將比重放在較近期的數據上，即是較近期的數據所佔的比例較大，而較遠期的數據佔的比例較少。 其計法是將每日收市價乘以一個權數，而這權數的數值決定於移動平均線的日數 (例如10日、20日、50日、100日或250日)。

movave2.jpg (136531 bytes)


函數移動平均線 (Exponential Moving Average)

為了減低簡單移動平均數的差距，技術分析員有時會運用函數移動平均數 (或函數加權移動平均數)。 在某程度上，函數移動平均數與加權移動平均數是頗為相似的，它們都是將比重放在較近期的數據上，而較遠期的數據所佔的比重則較少。 函數移動平均數所用的日數愈少，較近期的數據所佔的比重便愈大。 但要注意，函數移動平均數對較近期的數據的比重是較簡單移動平均數的比重為大，因此函數移動平均數會比簡單移動平均數對較近期的股價變動較為敏感。

movave3.jpg (116369 bytes)


相對強弱指數 (Relative Strength Index“RSI”)

一、相對強弱指標的意義：
相對強弱指標(Relative Strength Index，RSI)是股市中做為先行指標的一種。在實務操作上，是短線投資人操作最愛，加上大盤指數走勢圖及成交量圖形，三者俱全時，解析股市的超買或超賣現象最為有效。
RSI的原理相當簡明易懂，即：在股票交易市場中，多空雙方的力道，必須達到一定程度的均衡，股價的價量關係才會穩定。RSI就是計算在特定期間內，股價上漲總幅度之平均值佔總漲跌幅總幅度平均值的比例。 在各別股時，以其股價為計算依據。

二、RSI的使用：
RSI數值一定是介於0∼100之間，最常使用者為6日、12日RSI，設算期間愈長，其對股價趨勢的研判愈穩定；反之期限愈短，敏感度就愈高，一般RSI值為50時為多空均衡點。 其使用方法如下：
(一) RSI值介於30到70為正常狀態。
(二) 六日RSI值大於80則進入超買區，應逢高出脫；RSI大於90視為嚴重超買，股價隨時會產生修正，面臨回檔壓力，建議出脫持股。
(三) 六日RSI值小於20，進入超賣區，可以考慮分批進場；倘RSI小於10，顯示嚴重超賣，應進場佈局增加買進部位。
(四)實際運用上，RSI線形的走勢與大盤指數走勢的關係，若呈背離現象時即表示大盤即將反轉，且RSI高檔或低檔時，會產生鈍化效果，將使預測綜效大幅衰減。

RSI.jpg (117549 bytes)


快速隨機指數 (FAST STOCHASTICS)

fast_stoch.jpg (127152 bytes)


隨機指數 (STOCHASTICS)

一、隨機指標的意義：
隨機指標(KD)綜合多種優點，將RSI強弱指標、移動平均線及量能觀念的諸多優點融合，廣為歐美期貨市場所採用。
KD線是根據股價上漲時，當日收盤價總向當日價格波動的最高價接近。反觀股價下跌時，當日收盤價總向當日價格波動的最低價接近，據此計算所得。KD值實質上係屬隨機波動概念，中短期進出最為有效。

二、KD的使用：

(一)由D值判斷多空。實務上當D值大於50時，屬多頭狀態；D值小於50則為空頭走勢；當D值趨近於50上下擺盪時，視為多空勢力相當。倘D值小於20屬於超賣區，盤勢隨即會出現反彈或回升；另方面D值大於80時屬於超買區，有可能出現回檔或下挫。
(二)藉用K+D的判斷。當K值大於D值時，市場往上漲趨勢為主；K值小於D值時，則為下跌行情居多，出場休息或融券放空為宜。
(三)當K線自上方往下穿破D線時，D值若位於80以上，視為賣出訊號出現；當K線自下方向上突破D線，且其值在20以下，為買進訊號。
(三)KD線與股價之走勢呈背離現象時，表示股價可能反轉的先兆，為買進或賣出時機大好時機。然而交易量太小的個股，應視為運用上的例外狀況，此指標作用不甚明確，然對成交量大個股較準確。
(四)D值在10至15之間水平時，為買入時期。若高至85到90時，則為賣出時期。

stoch.jpg (123800 bytes)


背馳指數 (MACD)

一、MACD線的意義：
MACD線是利用2條不同速度的指數平均線(例如12日線及26日線)，藉二線間之差離值與平滑均線關係來計算，是測試中期趨勢走勢的分析工具；利用短期、長期移動平均線的相對關係的變化，研判股市行情行情是屬於多頭或空頭格局，測定買進或賣出時機，為中長期的應用技術指標。

二、MACD的使用：
◎由DIF線來測定。DIF值由負轉正，上揚穿過MACD為買進訊號；DIF值由正轉負，且突破MACD為賣出訊號。倘MACD及DIF皆為正值，且DIF向下跌破MACD，為一多頭市場，呈現買進訊號。如果MACD及DIF皆為負值，且DIF向上突破MACD，為一空頭市場，出現賣出訊號。
◎背離現象。DIF與大盤指數呈背離走勢，股價連創新低，DIF值未創新低時，是為正背離走勢是為買進時機；反之，若股價連創新高，DIF值未創新高時，是為負背離走勢是為賣出時機。
◎背離現象與例外。實務上運用MACD相當普遍，特別是在股價長黑之後找買點時。MACD對中長期投資之買賣有相當程度的分析力，因為MACD可以規避移動平均線所產生的假突破訊號。然而在股價漲升一大段後，MACD與DIF經常於高檔糾纏不清，其呈現的訊號解釋力會變差，不宜單獨使用應另採其他工具判斷。

MACD.jpg (122786 bytes)


動力指標 (MOMENTUM)

最新的動力指標數值 = (最新的收市價 / n日前的收市價) x 100

動力指標的作用跟MACD類似，它可以作為一種趨向性的擺動指標。 當指標處於基日線下而向上升時，為入貨的訊號；當指標處於基日線上而向下跌時，即為出貨的訊號。

Momentum.jpg (120755 bytes)


相反走勢 (Inverse)

inverse.jpg (116454 bytes)


趨向指數 (DIRECTIONAL MOVEMENT INDEX)

趨向指數是將股份某一日的交易量跟前一日的交易量作出比較。 當今日的最高價高於昨日的最高價時，便會出現上升移動 (+DM)，而當今日的最低價低於昨日的最低價時，便會出現下降移動 (-DM)。

以一段時期的上升移動及下降移動的平均值作為基礎，便可畫出上升指標 (+DI) 及下降指標 (-DI)。

DMI.jpg (121871 bytes)


拋物線(Parabolic)

SAR(Stop and Reverse)又名拋物線(Parabolic).是韋爾達系統中最簡便的分析工具，屬於時間與價格並重的系統，由於組成該指標的每一個點以弧線移動，故名之為拋物線。

買賣原則：

1.任何一天的收盤價高於或低於SAR，則須執行空頭或多頭之停損交易。

2.任何一次停損交易，也視為實況轉變，交易者須改變立場，從事新趨勢之交易。

3.收盤價>SAR，空頭停損。

Parabolic.jpg (106062 bytes)


保歷加通道 (BOLLINGER BAND)

保歷加通道有以下的特色︰

(1)當股價在通道外走動時，顯示現時的股價走勢會持續；

(2)當通道收窄闊度時，股價多會大上大落；

(3)當股價由通道外的最低點到達通道內的最高點、或由通道外的最高點到達通道內的最低點時，隨後的股價便會呈相反的方向發展；

(4)股價會隨著其中一條軌道的方向向著另一條軌道走動。

Bollinger.jpg (118573 bytes)


人氣指標(AR/BR)

一、 AR指標的意義：
是股市技術指標的一種。AR指標是以當日開盤價為計算基礎，來計算股市強弱與買賣氣勢的指標，且對股市之峰谷有領先性的訊息。

二、 AR指標的使用
(一) AR數在零點八至一點二之間，表示盤整行情。
(二) AR數在一點五以上，表示股價將進入回檔下跌。
(三) AR值過高，表示在高峰段。AR值過低，表示已達低點。

BR指標是以當日收盤價為計算基礎，來計算股市強弱的氣勢指標。
使用方法如下：
(一) BR數在零點七與一點五間表示盤整行情。
(二) BR數在三以上時，表示股價在高峰，可能回檔。
(三) BR數在零點三以下時，表示在低檔可能反彈。
(四) AR、BR兩數急速下降時，股價已近高峰，注意回檔。
(五) 使用時與AR指數同時研判，準確性較高。
(六) BR急速上升，AR持平時，可能回檔。

ar_br.jpg (124749 bytes)


心理線 (PSYCHOLOGICAL)

一、心理線的意義：
股票市場常常耳聞市場心理､反市場操作的詞句，心理層面的因素對股市買賣行為有著相當的程度的影響。實際生活裏，人往往會因股價連續上漲或下跌，傾向過度樂觀或悲觀的想法，使買賣決策有所改變或偏失。心理線即用來測試股市投資人看漲或看跌心態，使投資人能瞭解大部份投資人心理的傾向，做為研判股市處於超買或超賣的指標。是分析一段時間內，投資人趨向買方或賣方心理分析，一般計算以十二日或二十四日為期限較多。計算公式如下

PSY(n)=[n日中上漲天數/n]×100%
n：代表採用計算期間之天數

二、心理線的使用：
(一) PSY值在75以上，已進入超買區，股價有下跌之可能。
(二) PSY值在25以下，為超賣區，股價可能反彈回升。
(三) PSY值在25∼75為市場合理的變動範圍，屬於常態分配區，表示盤檔。
(四) 同其他指標之度量程度一樣，PSY值在10以下為嚴重超賣區，90以上為嚴重超買區。

psy.jpg (116807 bytes)


三重線指標 (Trix)

一 .用途；
該指標是一種三重指數平滑平均線，長線操作時採用本指標的訊號，可以過濾掉一些短期波動的干擾，避免交易次數過於頻繁，造成部分無利潤的買賣，及手續費的損失，但該指標在盤整行情中不適用。TRIX指標波動頻率較低，一年到頭出現訊號的機率不多，是一項超長週期的指標，長時間按照本指標訊號交易，獲利百分比大於損失百分比，特別是打算進行長期控盤或投資時，利潤相當可觀。

二．使用方法：
1．TRIX向上交叉其MA線為買入訊號，
2．TRIX向下交叉其MA線為賣出訊號。
注：該指標在判斷賣出時可能會失真

trix.jpg (121402 bytes)


期貨通道

期貨通道 (CCI)

CCI.jpg (123265 bytes)


價格通道 (Price Channel)

Price_Channel.jpg (106500 bytes)


幅度分析 (HLC)

HLC.jpg (116272 bytes)


威廉指標

威廉指標 (WMS %R)

一、威廉指標的意義：
威廉指標(%R)亦稱為威廉氏的超買/超賣指數，其方法是將所要度量的某特定循環期間內劃分為各半數的兩個部份，然後將這半個循環期內的高點至低點的距離計算出來。這是一種運用擺動原理來研判股市所處狀態的工具，藉此測量股市週期循環性質所呈現的高低點，探求相關的買賣訊號。計算公式如下

R%=100[(計算期間中的最高價－當天收盤價)/R]
R=計算期間中的最高價－計算期間中的最低價

二、威廉指標的使用：
(一) R%值在0%到20%之間時，表示股票正處強勢是為超買區，盤勢離峰頂應是不遠，可逢高漸漸出脫。
(二) R%值在80%到100之間，顯示股票在弱勢階段中，是落於超賣區，大盤隨時會落底，應分批買進。

威廉指標常於到達0或100上下極限值時，因波動過於激烈，使作手或主力藉此產生騙線的行為，坑殺散戶。在眾多指標中，投資人採用原因，部份是因為威廉指標具有領先指標的功能。

WMS.jpg (125261 bytes)


WINQUOTE32 INSTALLSTEP 安裝程序

WINQUOTE (32Bit)中文視窗

1. 開始安裝 :

1.1 開啟電腦 並 進入 中文視窗.

1.2 把 Winquote 32Bit 安裝程式放入 C 硬碟機 .

1.3 按 檔案 , 選 執行 , 鍵入 C:\WQSETUP 並按 確定 .

1.4 按 下一步 跳過 歡迎畫面 .

1.5 按 下一步 跳過 聯絡畫面 .

1.6 請 選擇 中文安裝 , 再按 下一步 繼續 .

1.7 請選擇地區, 再按 下一步 繼續(若選擇的地區不是「其他」，請至1.11).

1.8 請選擇安裝位置, 再按 下一步 繼續.

1.9 請選擇種類, 再按 下一步 繼續.

1.10 選擇所需之全頁 (只需選擇已參加之服務) , 按 下一步 繼續 .

1.11 請選擇 (A) 撥號安裝 或 (B) 互聯網安裝 , 再按 下一步 繼續 .

1.12 請在空格上鍵入密碼 (由 電資訊 提供) .
如未能確定密碼 , 請留空 並按 下一步 繼續 .

1.13 安裝程式會把圖示加入至新的資料夾內 (預設值 : Telequote WinQuote32bit)

1.14 按 安裝 , 安裝程式開始將程式安裝到閣下的電腦上 , 請等候至安裝完成 .
然後 , 請按 完成 離開 .

2. 登入資料之設定 :

2.1 按下「開始」鍵 .用滑鼠按「程式集」下的【Telequote Winquote32】 ,
Winquote32. 即可啟動程式 .
或
點按桌面上的【Winquote32】圖示捷徑兩下即可啟動程式 .

2.2 在選單列(Menu Bar) 上，按 檢視，選 系統內容，選 網絡設定，

輸入* 密碼、連接(Com-Port) , 速度。
*密碼 = 用戶號碼 ( 4 或 5 個數字) + (4 或 5 個英文字母) (由電資訊提供)
# 毋須鍵入 R 或 I 或 H

3. 數據機設定 : (只限撥號使用者)

按 檢視 , 選 系統內容 , 選 網絡設定 , 類型選 數據機撥號 ,你可以變更數據機設定

值 . 如你使用本公司提供之數據機 , 則無需改變其設定值 .

否則 , 請嘗試鍵入以下之設定 : ATZ or AT&F1 or AT&F2&D3H0 .

此部分適用於撥號使用者 :

在連接 :

(i) 如使用辦公室電話系統 ,即按'9'字取街線 :
在 連接 上 , 鍵入 '9' .

(ii) 由外地經長途電話連接 :
在 連接 上 , 先鍵入當地國際直撥代碼 (例: 001 , 00等) ,
再鍵入香港區碼 '852' .

在連接 :

請鍵入以下接線號碼 : (i) 28027140

完成後 , 按 確定 離開 .

4. 互聯網設定 :

按 檢視 , 選 系統內容 , 選 網絡設定 , 類型選 互聯網連線 .

在 連接 上 , 請鍵入 (1) Ra.hk.tq.net (2) Rb.hk.tq.net

完成後 , 按 確定 離開 .

5. 使用代理 :(設置防火牆的網路環境)

按照互聯網設定設定後，按檢視，選系統內容，選代理設置，選使用代理，

在代理地址輸入代理的IP地址，按 確定 離開。
_________________________________________________________________________

以上資料只需儲存一次後系統就會儲存起 , 除非內容有所變動 , 否則以後每次系統
都會自動依此 設定連線 .

系統需求 CPU : Pentium III 或 同級
作業系統 : Windows Me 或 以上
記憶體 : 64MB RAM 或 以上
需求空間 : 20MB 硬碟空間


WINQUOTE32 FAQ 常問問題

WINQUOTE 32 常問問題

1. 一般常見問題:
(1) | 問 ： | 使用甚麼類形及組合的電腦來安裝電資訊的WINQUOTE32系統
 | 答 ： | (1) PentiumIII 及64MB記憶體PC或以上
 |  | (2) 56K或以上的解碼器
 |  | (3) 建議使用視窗Me或以上
(2) | 問 ： | 我怎樣在我的系統上找到我的用戶編號？
 | 答 ： | 在系統的工具列上按下圖示 [image] ，一個訊息視窗內展示出“用戶號碼：9999”，這4個數字就是你的用戶號碼。
(3) | 問 ： | 忘記了用戶密碼時怎麼辦？
 | 答 ： | 可接觸我們的客戶服務部24小時熱線電話(852)2504-6808 或接觸你的營業員代理。
(4) | 問 ： | 我可否變更我的用戶號碼？
 | 答 ： | 不能，因為用戶號碼去辨別客戶使用什麼產品。但戶口密碼卻在任何時間按客戶的要求而更改。
(5) | 問 ： | 在連線時，程式中的交談窗內顯示“WRONG PASSWORD”？
 | 答 ： | 請檢查你所鍵入之密碼是有效的，同時，請留意在鍵入時是無須要鍵入密碼前之字母，例如R， I， D等。
(6) | 問 ： | 自選頁及全頁的新價聲響功能，怎樣能把它開設或移除？
 | 答 ： | WINQUOTE： | 在工具列上按下“檢視”後再按"系統內容"，在"更新警報"的方格上按下，把 takebox.gif (872 bytes) 號刪除便可。

2. 接駁系統的常見問題:
(4) | 問 ： | 連線失敗，不能成功地接駁我們的主電腦。
 | 答 ： | 請依以下程序檢查你的電腦。
 |  | 1. | 檢查你的數據機電源開關啟動與否。
 |  | 2. | 檢查你的電話線有否插上數據機(To line socket)和電話插座。
 |  | 3. | 檢查你接駁到電話公司的電話線是否正常地運作(例如沒有交電話費)。
 |  | 4. | 檢查你的電腦是否與你的互聯網服務供應商(ISP)連線。
(5) | 問 ： | 系統經常斷線。
 | 答 ： | 請依以下的程序檢查你的電腦。
 |  | 1. | 檢查電腦與互聯網服務供應商(ISP)連線是否經常斷線，若是，請聯絡你的互聯網服務供應商(ISP)。
 |  | 2. | 檢查連接電腦與解碼機的一段電線是否有鬆脫的現象，或另換一條新的電線嘗試有沒有改善。
 |  | 3. | 檢查連接解碼機與電話插座的一段電話線有否鬆脫。
 |  | 4. | 檢查你的電話系統是否操作正常。
 |  | 5. | 如果你有另一個操作正常的解碼機，可掉換一試，看是否解碼機的問題。
 |  | 6. | 如以上的程序都不能解決問題，請打電話給電資訊技術支援組TEL：2504-6808
(6) | 問 ： | 不能接駁電資訊系統，出現錯誤訊息“不能開啟通訊埠”。
 | 答 ： | 1. | 可能在程式內的通訊埠設定並未配合閣下的數據機。
 |  | 首先： |
 |  |  | 1. | 按開始，設定值，選控制台，在控制台內，選數據機 modem.jpg (967 bytes) ，分析，請確定數據機安裝在那個連接埠，然後點一下，再按尚有資訊，稍等一會，然後，會出現一個有關此數據機之內容。如在此視窗內，有指令回應者，即表示此數據機是正常運作，按確定二次離開。
 |  |  | 2. | 如使用本程式前已使用傳真通訊軟體，例如WINFAX Pro等，請關閉它。


香港技術支援:

電話: (852) 2504-6888

電郵: support@hk.tq.net


Disclaimer:

Telequote Data International Ltd. uses its best endeavour to ensure the accuracy and reliability of the information provided, but cannot guarantee its accuracy and reliability and accepts no liability of any nature (whether in tort or contract or otherwise) for any loss or damage arising from any inaccuracies or omissions that may from time to time occur. All content and information contained should in no way be interpreted as reflecting the opinions or views of Telequote Data International Ltd. and are not intended to constitute an offer to any person or entity to buy or sell any security in respect of which information is provided.